<!DOCTYPE html>
<html lang="en-US">
 
<head>
	<!-- dns prefetch / preconnect, use crossorigin only for things that need CORS, otherwise you waste a connection -->

<link rel="preload" href="/wp-content/themes/cosv2/fonts/Gilroy-ExtraBold.woff2" as="font" crossorigin="anonymous" />
<link rel="preconnect" href="https://fonts.gstatic.com">

<link rel='dns-prefetch' href='https://stats.g.doubleclick.net' />
<link rel='preconnect' crossorigin href='https://stats.g.doubleclick.net' />

<link rel='dns-prefetch' href='https://googleads.g.doubleclick.net' />
<link rel='preconnect' crossorigin href='https://googleads.g.doubleclick.net' />

<link rel='dns-prefetch' href='https://plugins.consequencemedia.com' />
<link rel='preconnect' href='https://plugins.consequencemedia.com' />

<link rel='dns-prefetch' href='https://thumbnails.consequenceofsound.net' />
<link rel='preconnect' href='https://thumbnails.consequenceofsound.net' />

<link rel='dns-prefetch' href='https://i0.wp.com' />
<link rel='preconnect' href='https://i0.wp.com' />

<link rel='dns-prefetch' href='https://i1.wp.com' />
<link rel='preconnect' href='https://i1.wp.com' />

<link rel='dns-prefetch' href='https://www.google-analytics.com' />
<link rel='preconnect' crossorigin href='https://www.google-analytics.com' />

<link rel='dns-prefetch' href='https://www.facebook.com' />
<link rel='preconnect' crossorigin href='https://www.facebook.com' />

<link rel='dns-prefetch' href='https://connect.facebook.net' />
<link rel='preconnect' crossorigin href='https://connect.facebook.net' />

<link rel='dns-prefetch' href='https://s0.2mdn.net' />
<link rel='preconnect' crossorigin href='https://s0.2mdn.net' />

<link rel='dns-prefetch' href='https://pixel.wp.com' />
<link rel='preconnect' crossorigin href='https://pixel.wp.com' />

<link rel='dns-prefetch' href='https://anchor.fm' />
<link rel='preconnect' crossorigin href='https://anchor.fm' />

<link rel='dns-prefetch' href='https://d3ctxlq1ktw2nl.cloudfront.net' />
<link rel='preconnect' crossorigin href='https://d3ctxlq1ktw2nl.cloudfront.net' />

<link rel='dns-prefetch' href='https://secure.gravatar.com' />
<link rel='preconnect' href='https://secure.gravatar.com' />

<link rel='dns-prefetch' href='https://ib.adnxs.com' />
<link rel='preconnect' crossorigin href='https://ib.adnxs.com' />
	<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5" />
<!--[if lt IE 9]>
<script async src="https://consequence.net/wp-content/themes/cosv2/js/html5.js"></script>
<link rel="stylesheet" href="https://consequence.net/wp-content/themes/cosv2/css/medium.css" media="screen" type="text/css" />
<link rel="stylesheet" href="https://consequence.net/wp-content/themes/cosv2/css/large.css" media="screen" type="text/css" />
<![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://consequence.net/wp-content/themes/cosv2/images/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://consequence.net/wp-content/themes/cosv2/images/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://consequence.net/wp-content/themes/cosv2/images/favicon-16x16.png" />
<link rel="manifest" href="/site.webmanifest" />
<link rel="mask-icon" href="https://consequence.net/wp-content/themes/cosv2/images/safari-pinned-tab.svg" color="#2f2e2a" />
<meta name="msapplication-TileColor" content="#2f2e2a" />
<meta name="theme-color" content="#ffffff" />

<meta property="fb:app_id" content="434175690014" />

<title>
	Tool Earn Multiplatinum Certifications After Making Music Available Digitally</title>

<!-- Jetpack Site Verification Tags -->
<meta name="msvalidate.01" content="8CABEAF0C9CE91FCEDBFB11C38206EE5" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Tool&#039;s Undertow, Lateralus, and 10,000 Days have earned new multiplatinum certifications after they made their catalog available digitally." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://consequence.net/2021/04/tool-multiplatinum-certifications/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tool earn new multiplatinum certifications after making music available digitally" />
	<meta property="og:description" content="Tool&#039;s Undertow, Lateralus, and 10,000 Days have earned new multiplatinum certifications after they made their catalog available digitally." />
	<meta property="og:url" content="https://consequence.net/2021/04/tool-multiplatinum-certifications/" />
	<meta property="og:site_name" content="Consequence" />
	<meta property="article:publisher" content="https://www.facebook.com/consequence/" />
	<meta property="article:published_time" content="2021-04-19T15:13:23+00:00" />
	<meta property="article:modified_time" content="2021-04-19T15:54:05+00:00" />
	<meta property="og:image" content="https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?quality=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Tool earn new multiplatinum certifications after embracing digital platforms" />
	<meta name="twitter:creator" content="@consequence" />
	<meta name="twitter:site" content="@consequence" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Jon Hadusek">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://consequence.net/#organization","name":"Consequence","url":"https://consequence.net/","sameAs":["https://www.facebook.com/consequence/","https://www.instagram.com/consequence/","https://www.youtube.com/channel/UCj9xO8EKnvIy6AE_xkSyW2A?view_as=subscriber","https://en.wikipedia.org/wiki/Consequence_(publication)","https://twitter.com/consequence"],"logo":{"@type":"ImageObject","@id":"https://consequence.net/#logo","inLanguage":"en-US","url":"https://consequence.net/wp-content/uploads/2021/04/COS-Logo-small.jpg?quality=80","width":250,"height":27,"caption":"Consequence"},"image":{"@id":"https://consequence.net/#logo"}},{"@type":"WebSite","@id":"https://consequence.net/#website","url":"https://consequence.net/","name":"Consequence","description":"Music, Film, TV and Pop Culture News for the Mainstream and Underground","publisher":{"@id":"https://consequence.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://consequence.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://consequence.net/2021/04/tool-multiplatinum-certifications/#primaryimage","inLanguage":"en-US","url":"https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?quality=80","width":1200,"height":675,"caption":"Tool's Maynard James Keenan, photo by Melinda Oswandel"},{"@type":"WebPage","@id":"https://consequence.net/2021/04/tool-multiplatinum-certifications/#webpage","url":"https://consequence.net/2021/04/tool-multiplatinum-certifications/","name":"Tool Earn Multiplatinum Certifications After Making Music Available Digitally","isPartOf":{"@id":"https://consequence.net/#website"},"primaryImageOfPage":{"@id":"https://consequence.net/2021/04/tool-multiplatinum-certifications/#primaryimage"},"datePublished":"2021-04-19T15:13:23+00:00","dateModified":"2021-04-19T15:54:05+00:00","description":"Tool's Undertow, Lateralus, and 10,000 Days have earned new multiplatinum certifications after they made their catalog available digitally.","breadcrumb":{"@id":"https://consequence.net/2021/04/tool-multiplatinum-certifications/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://consequence.net/2021/04/tool-multiplatinum-certifications/"]}]},{"@type":"BreadcrumbList","@id":"https://consequence.net/2021/04/tool-multiplatinum-certifications/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://consequence.net/","url":"https://consequence.net/","name":"Homepage"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://consequence.net/category/heavy-consequence/","url":"https://consequence.net/category/heavy-consequence/","name":"Heavy Consequence"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://consequence.net/2021/04/tool-multiplatinum-certifications/","url":"https://consequence.net/2021/04/tool-multiplatinum-certifications/","name":"Tool Earn New Multiplatinum Certifications After Making Music Available Digitally"}}]},{"@type":"NewsArticle","@id":"https://consequence.net/2021/04/tool-multiplatinum-certifications/#article","isPartOf":{"@id":"https://consequence.net/2021/04/tool-multiplatinum-certifications/#webpage"},"author":{"@id":"https://consequence.net/#/schema/person/abb39d6689bb5f93bce801a52fede7f5"},"headline":"Tool Earn New Multiplatinum Certifications After Making Music Available Digitally","datePublished":"2021-04-19T15:13:23+00:00","dateModified":"2021-04-19T15:54:05+00:00","mainEntityOfPage":{"@id":"https://consequence.net/2021/04/tool-multiplatinum-certifications/#webpage"},"commentCount":0,"publisher":{"@id":"https://consequence.net/#organization"},"image":{"@id":"https://consequence.net/2021/04/tool-multiplatinum-certifications/#primaryimage"},"keywords":"Album Sales,Digital Streaming Platforms,Heavy Metal,Progressive Metal,RIAA","articleSection":"Heavy Consequence,Heavy Music News,Music,News","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://consequence.net/2021/04/tool-multiplatinum-certifications/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://consequence.net/#organization"}},{"@type":"Person","@id":"https://consequence.net/#/schema/person/abb39d6689bb5f93bce801a52fede7f5","name":"Jon Hadusek","image":{"@type":"ImageObject","@id":"https://consequence.net/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/32f812ae76847b51f1309e925c819b36?s=96&d=identicon&r=g","caption":"Jon Hadusek"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//cdn.consequenceofsound.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Consequence &raquo; Tool Earn New Multiplatinum Certifications After Making Music Available Digitally Comments Feed" href="https://consequence.net/2021/04/tool-multiplatinum-certifications/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://consequence.net/_static/??/wp-content/plugins/activecampaign/activecampaign-form-block/build/style-index.css,/wp-content/themes/cosv2/style.css?m=1618255430' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-0' href='https://consequence.net/wp-content/themes/cosv2/css/small.css?m=1617817134g' type='text/css' media='screen' />
<link rel='stylesheet' id='only screen and (min-width:1200px)-css-0' href='https://consequence.net/wp-content/themes/cosv2/css/medium.css?m=1617771979g' type='text/css' media='only screen and (min-width:1200px)' />
<link rel='stylesheet' id='only screen and (min-width:1450px)-css-0' href='https://consequence.net/wp-content/themes/cosv2/css/large.css?m=1615084122g' type='text/css' media='only screen and (min-width:1450px)' />
<link crossorigin="anonymous" rel='stylesheet' id='google-font-style-css'  href='//fonts.googleapis.com/css2?family=Montserrat%3Awght%40400%3B500%3B700&#038;display=swap&#038;ver=5.5.2' media='all' />
<link rel='stylesheet' id='modal-style-css'  href='//cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.css?ver=5.5.2' media='all' />
<script id='utils-js-extra'>
var userSettings = {"url":"\/","uid":"0","time":"1618851546","secure":"1"};
</script>
<script id='localtime-js-extra'>
var localtime = {"translated_title":"This date and\/or time has been adjusted to match your timezone","locale":{"month_01":"January","month_02":"February","month_03":"March","month_04":"April","month_05":"May","month_06":"June","month_07":"July","month_08":"August","month_09":"September","month_10":"October","month_11":"November","month_12":"December","monthabbrev_01":"Jan","monthabbrev_02":"Feb","monthabbrev_03":"Mar","monthabbrev_04":"Apr","monthabbrev_05":"May","monthabbrev_06":"Jun","monthabbrev_07":"Jul","monthabbrev_08":"Aug","monthabbrev_09":"Sep","monthabbrev_10":"Oct","monthabbrev_11":"Nov","monthabbrev_12":"Dec","weekday_0":"Sunday","weekday_1":"Monday","weekday_2":"Tuesday","weekday_3":"Wednesday","weekday_4":"Thursday","weekday_5":"Friday","weekday_6":"Saturday","weekdayabbrev_01":"Sun","weekdayabbrev_02":"Mon","weekdayabbrev_03":"Tue","weekdayabbrev_04":"Wed","weekdayabbrev_05":"Thu","weekdayabbrev_06":"Fri","weekdayabbrev_07":"Sat"}};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://consequence.net/_static/??-eJx1jusKwjAMhV/INHZM0R/io8jWhZmZdrUXhm9vf+yighBIQk7Od3DywM5I7ijiUOqZKbzmpoa4wyIwo0vkEnrJPbtFBJb70CSCO4mnsH2vB61qpWHyi88nKCeWqCy7fxAZTSOJLW3Tr9RmWCNR8o15wFnVeCscbDNLh4GkBOnAjzHF721mX+1FH/Vhf6p1VQ1vqzpjFw=='></script>
<script async src='//securepubads.g.doubleclick.net/tag/js/gpt.js' id='gpt-js-js'></script>
<link rel="https://api.w.org/" href="https://consequence.net/wp-json/" /><link rel="alternate" type="application/json" href="https://consequence.net/wp-json/wp/v2/posts/1120893" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://consequence.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://consequence.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://wp.me/paIwLP-4HAV' />
<link rel="alternate" type="application/json+oembed" href="https://consequence.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconsequence.net%2F2021%2F04%2Ftool-multiplatinum-certifications%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://consequence.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconsequence.net%2F2021%2F04%2Ftool-multiplatinum-certifications%2F&#038;format=xml" />
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://consequence.net/2021/04/tool-multiplatinum-certifications/amp/"><link rel="icon" href="https://consequence.net/wp-content/uploads/2021/04/cropped-correct-blue.jpg?quality=80&#038;w=32" sizes="32x32" />
<link rel="icon" href="https://consequence.net/wp-content/uploads/2021/04/cropped-correct-blue.jpg?quality=80&#038;w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://consequence.net/wp-content/uploads/2021/04/cropped-correct-blue.jpg?quality=80&#038;w=180" />
<meta name="msapplication-TileImage" content="https://consequence.net/wp-content/uploads/2021/04/cropped-correct-blue.jpg?quality=80&#038;w=270" />
			<style type="text/css" id="wp-custom-css">
				#gallery-1 img {
	width: 100%;
	height: auto;
	margin: 5px 0;
	padding: 10px;
	box-sizing: border-box;
	border: 1px solid #f2f2f2 !important;
}

#_form_606DFBDA19F59_._form_45 ._field-wrapper input {
	color: #fff !important;
	font-weight: bold;
	border-color: #fff;
}

@media only screen and (max-width: 800px) {
	#gallery-1 .gallery-item {
		float: none !important;
		width: 100% !important;
	}
}

@media only screen and (max-width: 450px) {
	div.merchgif {
		width: 100%;
	}
}

@media only screen and (min-width: 1024px) {
	div.merchgif {
		width: 50%;
		padding-left: 25%;
	}
}

.page-id-1117974 div._form_title {
	color: #242477;
}

#_form_606E17C56A41A_ ._form-title {
	color: #242477;
}			</style>
		
	<!-- Confiant Code Start -->
	<script async="" src="https://confiant-integrations.global.ssl.fastly.net/ny1guFxe7-cGWQvzShFSdN3_LJY/gpt_and_prebid/config.js"></script>
	<!-- Confiant Code End -->

	<!-- CookiePro Cookies Consent Notice start for consequenceofsound.net -->
	<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="6592361f-8c2e-4be3-8d8c-ef4444460719" ></script>
	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- CookiePro Cookies Consent Notice end for consequenceofsound.net -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5G7SBW5');</script>
	<!-- End Google Tag Manager -->

	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8681019-2"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-8681019-2', {
			'custom_map': {'dimension8': 'dimension8'}
		});
		gtag('event', 'site_dimension', {'dimension8': 'new'});
	</script> 

	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1753966171496536');
		fbq('set','agent','tmgoogletagmanager', '1753966171496536');
		fbq('track', "PageView");
	</script>

	<!-- DFP -->
	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.pubads().disableInitialLoad();
			googletag.pubads().enableSingleRequest();
			//googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableAsyncRendering();
			googletag.enableServices();
		});
		window.pbjs = window.pbjs || {que: []};
	</script>

	<script>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</script>

	
	<!-- targeting -->
	<script>
		var googleAdsTargetingArray = [];
		googleAdsTargetingArray.push(['wasp', ["Heavy Consequence","Heavy Music News","Music","News"]]);
		googleAdsTargetingArray.push(['tags', ["Album Sales","Digital Streaming Platforms","Heavy Metal","Progressive Metal","RIAA"]]);
		googleAdsTargetingArray.push(['artists', ["Tool"]]);
		googleAdsTargetingArray.push(['COS-Pages', ['1120893']]);
		//googleAdsTargetingArray.push(['Environment', ['production']]);
		googleAdsTargetingArray.push(['Environment', ['newsite']]);
	</script>
	

</head>

<body>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G7SBW5"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	<!-- Facebook Pixel Code -->
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1753966171496536&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

			<!-- Facebook -->
		<div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v7.0&appId=434175690014" nonce="6gwmbCtM"></script>
	
	<!-- BeOP -->
			<script>
		  (function(window, document, script) {
			window.beOpAsyncInit = function() {
			  BeOpSDK.init({
				account: "5e820c8d46e0fb000109f759"
			  });
			  BeOpSDK.watch();
			};
			var firstScript = document.querySelector(script)
			var script = document.createElement(script);
			script.async = true;
			script.src = "https://widget.beop.io/sdk.js";
			firstScript.parentNode.insertBefore(script, firstScript);
		  })(window, document, "script");
		</script>
	
	

<div class="navigation">

	<div class="topBar topHeavy">
		<div class="wrap">
			<ul>
				<li><a href="/" class="logo logo-sm">Consequence</a></li>
				<li><a href="/category/music/">Music</a></li>
				<li><a href="/category/film/">Film</a></li>
				<li><a href="/category/tv/">TV</a></li>
				<li><a href="/category/heavy-consequence/">Heavy</a></li>
			</ul>
		</div>
	</div>

	<div class="top-nav">
		<div class="wrap">
			<div class="top-left flex-vert">
				<a class="button but-menu but-menu-mobile"><span>Menu</span></a>
				<a href="/" class="logo heavy-consequence heavy-music-news">Consequence</a>
			</div>
			<div class="top-right flex-vert">
				<a class="button but-menu but-menu-desktop"><span>Menu</span></a>
				<a href="https://store.consequence.net/" rel="follow noopener" target="_blank" class="button but-store"><span>Shop</span></a>
				<a class="button but-search"><span>Search</span></a>
				<a href="#tutorial_modal" rel="modal:open" class="button but-help but-tutorial"><span>Help</span></a>
			</div>
			<nav class="navi-primary inner-primary">
				<ul>
																<li><a href="https://consequence.net/category/entertainment-news/" class="">News</a></li>
											<li><a href="https://consequence.net/category/reviews/" class="">Reviews</a></li>
											<li><a href="https://consequence.net/category/cos-exclusive-features/" class="">Features</a></li>
											<li><a href="https://consequence.net/category/live/" class="">Live</a></li>
											<li><a href="https://consequence.net/category/consequence-podcast-network/" class="">Podcasts</a></li>
											<li><a href="https://consequence.net/video/" class="">Videos</a></li>
									</ul>
			</nav>
		</div>
	</div>

</div>

<div></div><div class="header-global">
	<div class="wrap">

		<nav class="breadcrumbs">
	<ul>
		
					<li><a href="https://consequence.net/category/heavy-consequence/" class="">Heavy Consequence</a></li>
					<li><a href="https://consequence.net/category/heavy-consequence/heavy-music-news/" class="">Heavy Music News</a></li>
		
						
	</ul>
</nav>
		<!--
<div class="lang">
    <ul>
        <li><a href="#" class="active">En<span>glish</span></a></li>
        <li><a href="#">Es<span>pañol</span></a></li>
    </ul>
</div>
-->
		<header class="post-header">
			<h1>Tool Earn New Multiplatinum Certifications After Making Music Available Digitally</h1>
			<p>The band was a longtime holdout on streaming platforms and digital service providers</p>
		</header>

		<div class="feature-image-ad">

			<figure>

				<img src="https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?quality=80&amp;w=1031&amp;h=580&amp;crop=1&resize=1031%2C580&strip" class="attachment-thumb-post size-thumb-post wp-post-image jetpack-lazy-image" alt="Tool New Multiplatinum Certifications for Streaming" loading="lazy" data-attachment-id="1120898" data-permalink="https://consequence.net/2021/04/tool-multiplatinum-certifications/tool-37/" data-orig-file="https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?quality=80" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tool" data-image-description="&lt;p&gt;Tool&#8217;s Maynard James Keenan, photo by Melinda Oswandel&lt;/p&gt;
" data-medium-file="https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?quality=80&amp;w=300" data-large-file="https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?quality=80&amp;w=1024" data-lazy-srcset="https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg 1200w, https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?resize=150,84 150w, https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?resize=300,169 300w, https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?resize=768,432 768w, https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?resize=1024,576 1024w, https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?resize=1031,580 1031w, https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?resize=590,332 590w, https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?resize=278,156 278w, https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?resize=173,97 173w, https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?resize=198,111 198w, https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?resize=140,79 140w, https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?resize=674,378 674w" data-lazy-sizes="(max-width: 1031px) 100vw, 1031px" data-lazy-src="https://consequence.net/wp-content/uploads/2021/04/Tool-1.jpeg?quality=80&amp;w=1031&amp;h=580&amp;crop=1&resize=1031%2C580&strip" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<figcaption>Tool&#8217;s Maynard James Keenan, photo by Melinda Oswandel</figcaption>

				<div class="ad horizontal desktop-only">
    <span class="ad-title">Advertisement</span>
    <div class="ad-temp banner">

    	<div id='div-COS_728_90_ATF_NewSite-741876' 
			data-adunit="COS_728_90_ATF_NewSite" 
			data-size="leaderboard" 
			data-type="leaderboard" 
			data-page=""
			class="ad_refresh cos_ad"
			>
		</div>

    </div>
</div>
			</figure>

			<div class="ad vertical desktop-only">
    <span class="ad-title">Advertisement</span>
    <div class="ad-temp skyscraper">

    	<div id='div-COS_300_600_RHS-634042' 
			data-adunit="COS_300_600_RHS" 
			data-size="skyscraper" 
			data-type="vertical" 
			data-page=""
			class="ad_refresh cos_ad"
			>
		</div>

    </div>
</div>		</div>

			</div>
</div>


<div class="module split-cols mod-slim posts">
	<div class="wrap">

		<article class="content-col top-bg">
			<div class="post-content">
				<div class="post-info">
	<img src="" class="avatar avatar-48 photo wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="931725" data-permalink="https://consequence.net/?attachment_id=931725" data-orig-file="https://consequence.net/wp-content/uploads/2014/04/hadusek.jpg?quality=80" data-orig-size="1307,1277" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jon hadusek" data-image-description="" data-medium-file="https://consequence.net/wp-content/uploads/2014/04/hadusek.jpg?quality=80&amp;w=300" data-large-file="https://consequence.net/wp-content/uploads/2014/04/hadusek.jpg?quality=80&amp;w=1024" data-lazy-srcset="https://consequence.net/wp-content/uploads/2014/04/hadusek.jpg 1307w, https://consequence.net/wp-content/uploads/2014/04/hadusek.jpg?resize=150,150 150w, https://consequence.net/wp-content/uploads/2014/04/hadusek.jpg?resize=300,293 300w, https://consequence.net/wp-content/uploads/2014/04/hadusek.jpg?resize=768,750 768w, https://consequence.net/wp-content/uploads/2014/04/hadusek.jpg?resize=1024,1000 1024w, https://consequence.net/wp-content/uploads/2014/04/hadusek.jpg?resize=350,350 350w, https://consequence.net/wp-content/uploads/2014/04/hadusek.jpg?resize=79,79 79w, https://consequence.net/wp-content/uploads/2014/04/hadusek.jpg?resize=640,640 640w, https://consequence.net/wp-content/uploads/2014/04/hadusek.jpg?resize=96,96 96w, https://consequence.net/wp-content/uploads/2014/04/hadusek.jpg?resize=1104,1104 1104w, https://consequence.net/wp-content/uploads/2014/04/hadusek.jpg?resize=912,912 912w, https://consequence.net/wp-content/uploads/2014/04/hadusek.jpg?resize=550,550 550w, https://consequence.net/wp-content/uploads/2014/04/hadusek.jpg?resize=470,470 470w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<div>
		<div class="author-info">
			<span class="author-name"><a href="https://consequence.net/author/jon-hadusek/" title="Posts by Jon Hadusek" class="author url fn" rel="author">Jon Hadusek</a></span>
																</div>
		<span class="post-date"><span class="localtime" data-ltformat="F j, Y |  g:ia" data-lttime="&lt;span class=&quot;localtime&quot; data-ltformat=&quot;c&quot; data-lttime=&quot;2021-04-19T15:13:23+00:00&quot;&gt;2021-04-19T15:13:23+00:00&lt;/span&gt;"><span class="localtime" data-ltformat="F j, Y |  g:ia" data-lttime="2021-04-19T15:13:23+00:00">April 19, 2021 |  11:13am</span></span> ET</span>
	</div>
</div>
				<p><a href="https://consequence.net/artist/tool/" target="_blank" rel="noopener noreferrer">Tool</a> have received a handful of new multiplatinum certifications after <a href="https://consequence.net/2019/08/tool-albums-stream-online/" target="_blank" rel="noopener noreferrer">finally making their albums available</a> on digital service providers (DSPs) in August 2019.<p>The band was a longtime holdout on DSPs like Spotify, Apple Music, and Amazon Music, where fans can either stream albums or, on some platforms, purchase digital copies. That stance forced Tool listeners to seek out physical copies or stream unauthorized uploads on YouTube &mdash; or even resort to illegal downloads. Safe to say, Tool were missing out on a good amount of potential revenue and streaming/sales figures.</p><p>In the latest wave of RIAA certifications on April 15th, the band&rsquo;s 1993 debut, <em>Undertow</em>, was upgraded to 3-times platinum status (3 million units moved in the United States); 2001&rsquo;s <em>Lateralus</em> was also boosted to 3-times platinum; and 2006&rsquo;s <em>10,000 Days</em> was certified 2-times platinum. The albums&rsquo; certifications hadn&rsquo;t shifted since 2001, 2003, and 2006, respectively.</p><div class="video_container"><div class="related_video">Related Video</div>
	<div id="video_7933" class="wasp-video-player"></div>

</div><p>The numbers are indicative of the millions of users listening to Tool via streaming services or purchasing their music digitally since August 2019. Under the new RIAA guidelines, 10 purchased song downloads count as 1 album unit, while 1,500 on-demand audio or video streams from a particular album also count as a single album unit.</p><p>Tool joined the digital world around the release of the highly anticipated <a href="https://consequence.net/2019/08/album-review-tool-fear-inoculum/" target="_blank" rel="noopener noreferrer"><em>Fear Inoculum</em></a>, their first new album in 13 years. That LP was certified gold in August 2020 for shifting 500,000 copies.</p><p>
<div class="card-related-container"><div class="card card-related">
	<a href="https://consequence.net/2021/04/maynard-james-keenan-everythings-grand-new-puscifer-livestream/">
		<figure><img src="https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg?quality=80&amp;w=198&amp;h=111&amp;crop=1&resize=198%2C111&strip" class="attachment-thumb-related size-thumb-related wp-post-image jetpack-lazy-image" alt="Maynard James Keenan health and livestream" loading="lazy" data-attachment-id="1118378" data-permalink="https://consequence.net/2021/04/maynard-james-keenan-everythings-grand-new-puscifer-livestream/maynard-james-keenan-7/" data-orig-file="https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg?quality=80" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Maynard James Keenan" data-image-description="&lt;p&gt;Maynard James Keenan, via Puscifer&#8217;s &#8220;Theorem&#8221; video &lt;/p&gt;
" data-medium-file="https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg?quality=80&amp;w=300" data-large-file="https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg?quality=80&amp;w=1024" data-lazy-srcset="https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg 1200w, https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg?resize=150,84 150w, https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg?resize=300,169 300w, https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg?resize=768,432 768w, https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg?resize=1024,576 1024w, https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg?resize=1031,580 1031w, https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg?resize=590,332 590w, https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg?resize=278,156 278w, https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg?resize=173,97 173w, https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg?resize=198,111 198w, https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg?resize=140,79 140w, https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg?resize=674,378 674w" data-lazy-sizes="(max-width: 198px) 100vw, 198px" data-lazy-src="https://consequence.net/wp-content/uploads/2021/04/Maynard-James-Keenan.jpg?quality=80&amp;w=198&amp;h=111&amp;crop=1&resize=198%2C111&strip" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
	</a>
	<span class="related-title">Editor's Pick</span>
	<h5><a href="https://consequence.net/2021/04/maynard-james-keenan-everythings-grand-new-puscifer-livestream/">Maynard James Keenan Says &#8220;Everything&#8217;s Grand&#8221; After Two Bouts with COVID, Preps for New Puscifer Livestream</a></h5>
</div>
<br clear="all"></div>
</p><p>Hopefully, the follow-up to <em>Fear Inoculum</em> won&rsquo;t take so long, as drummer Danny Carey previously mentioned that the band may <a href="https://consequence.net/2020/04/tool-write-songs-downtime/" target="_blank" rel="noopener noreferrer">write and record a new EP</a> during the early months of lockdown. In the meantime, singer Maynard James Keenan has been busy <a href="https://consequence.net/2021/04/tool-maynard-james-keenan-an-easter-story-short-film/" target="_blank" rel="noopener noreferrer">hanging out with his ducks</a>, <a href="https://consequence.net/2021/04/maynard-james-keenan-everythings-grand-new-puscifer-livestream/" target="_blank" rel="noopener noreferrer">battling COVID-19 twice,</a> and staying active with his band <a href="https://consequence.net/artist/puscifer/" target="_blank" rel="noopener noreferrer">Puscifer</a>, who just streamed their <a href="https://consequence.net/2021/04/puscifer-bullet-train-to-iowa-mini-film/" target="_blank" rel="noopener noreferrer">second cinematic virtual concert</a> of the pandemic.</p><p>Among the other acts receiving new certifications on April 15th were Avenged Sevenfold, whose <em>Nightmare</em> and <em>Hail to the King</em> albums each reached platinum status. See all the recent certifications via the <a href="https://www.riaa.com/gold-platinum/" target="_blank" rel="noopener noreferrer">RIAA website</a>.</p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1120893" class="share-facebook sd-button share-icon" href="https://consequence.net/2021/04/tool-multiplatinum-certifications/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1120893" class="share-twitter sd-button share-icon" href="https://consequence.net/2021/04/tool-multiplatinum-certifications/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://consequence.net/2021/04/tool-multiplatinum-certifications/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>				
			</div>

			<ul class="social-follow social-share fixed">
    <li><a href="https://twitter.com/share?url=https://consequence.net/2021/04/tool-multiplatinum-certifications&#038;text=Tool%20Earn%20New%20Multiplatinum%20Certifications%20After%20Making%20Music%20Available%20Digitally&#038;via=consequence" target="_blank"><span class="icon-twitter">Twitter</span></a></li>
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://consequence.net/2021/04/tool-multiplatinum-certifications" target="_blank"><span class="icon-fb">Facebook</span></a></li>
    <li><a href="https://www.reddit.com/submit?url=https://consequence.net/2021/04/tool-multiplatinum-certifications" target="_blank"><span class="icon-reddit">Reddit</span></a></li>
    <!--
    <li><a href="?share=twitch" target="_blank"><span class="icon-twitch">Twitch</span></a></li>
    <li><a href="?share=tiktok" target="_blank"><span class="icon-tiktok">Tiktok</span></a></li>
	-->
</ul>
			<footer>

	<div class="BeOpWidget"></div>

	<div class="post-tags">
		<div class="post-content">
			
						
				<div class="tags-col">
					<h4>
						Artists							
					</h4>
					<ul>
													<li><a href="https://consequence.net/artist/tool/" class="">Tool</a></li>
											</ul>
				</div>

						

						
				<div class="tags-col"  
								>
					<h4>More on this topic</h4>
					<ul>
													<li><a href="https://consequence.net/tag/album-sales/" class="">Album Sales</a></li>
													<li><a href="https://consequence.net/tag/digital-streaming-platforms/" class="">Digital Streaming Platforms</a></li>
													<li><a href="https://consequence.net/tag/heavy-metal/" class="">Heavy Metal</a></li>
													<li><a href="https://consequence.net/tag/progressive-metal/" class="">Progressive Metal</a></li>
													<li><a href="https://consequence.net/tag/riaa/" class="">RIAA</a></li>
											</ul>
				</div>

			
		</div>
	</div>

	<div class="post-comments">
    <div class="post-content">
        <h4>Leave a comment</h4>
        <div class="fb-comments temp-fb" data-href="https://consequence.net/2021/04/tool-multiplatinum-certifications" data-numposts="5" data-width=""></div>
    </div>
</div>
</footer>

		</article>

		<aside class="aside-narrow aside-news-post">

			
<header>
	<h2 class="module-header">
				Popular Stories
	</h2>
</header>

<div class="popular-list">
	
			<div class="card list list-thumb">
		
		<a href="https://consequence.net/2021/04/morrissey-the-simpsons/">
			<figure><img src="https://consequence.net/wp-content/uploads/2021/04/Morrissey-Simpsons.jpeg?quality=80&amp;w=79&amp;h=79&amp;crop=1&resize=79%2C79&strip" class="attachment-thumb-small-square size-thumb-small-square wp-post-image jetpack-lazy-image" alt="Morrissey Simpsons" loading="lazy" data-attachment-id="1120875" data-permalink="https://consequence.net/2021/04/morrissey-the-simpsons/morrissey-simpsons/" data-orig-file="https://consequence.net/wp-content/uploads/2021/04/Morrissey-Simpsons.jpeg?quality=80" data-orig-size="1200,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Morrissey Simpsons" data-image-description="&lt;p&gt;Morrissey Simpsons&lt;/p&gt;
" data-medium-file="https://consequence.net/wp-content/uploads/2021/04/Morrissey-Simpsons.jpeg?quality=80&amp;w=300" data-large-file="https://consequence.net/wp-content/uploads/2021/04/Morrissey-Simpsons.jpeg?quality=80&amp;w=1024" data-lazy-srcset="https://consequence.net/wp-content/uploads/2021/04/Morrissey-Simpsons.jpeg?resize=350,350 350w, https://consequence.net/wp-content/uploads/2021/04/Morrissey-Simpsons.jpeg?resize=79,79 79w, https://consequence.net/wp-content/uploads/2021/04/Morrissey-Simpsons.jpeg?resize=640,640 640w, https://consequence.net/wp-content/uploads/2021/04/Morrissey-Simpsons.jpeg?resize=96,96 96w, https://consequence.net/wp-content/uploads/2021/04/Morrissey-Simpsons.jpeg?resize=150,150 150w, https://consequence.net/wp-content/uploads/2021/04/Morrissey-Simpsons.jpeg?resize=687,676 687w, https://consequence.net/wp-content/uploads/2021/04/Morrissey-Simpsons.jpeg?resize=550,550 550w, https://consequence.net/wp-content/uploads/2021/04/Morrissey-Simpsons.jpeg?resize=470,470 470w" data-lazy-sizes="(max-width: 79px) 100vw, 79px" data-lazy-src="https://consequence.net/wp-content/uploads/2021/04/Morrissey-Simpsons.jpeg?quality=80&amp;w=79&amp;h=79&amp;crop=1&resize=79%2C79&strip" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
		</a>

		<p class="post-cat"><a href="https://consequence.net/category/music/" class="">Music</a></p>

		<h3><a href="https://consequence.net/2021/04/morrissey-the-simpsons/">Morrissey Blasts The Simpsons for Portraying Him as an Overweight Racist</a></h3>

	</div>
		<div class="card list list-thumb">
		
		<a href="https://consequence.net/2021/04/robert-fripp-toyah-rolling-stones-satisfaction/">
			<figure><img src="https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?quality=80&amp;w=79&amp;h=79&amp;crop=1&resize=79%2C79&strip" class="attachment-thumb-small-square size-thumb-small-square wp-post-image jetpack-lazy-image" alt="Robert and Toyah Satisfaction" loading="lazy" data-attachment-id="1120796" data-permalink="https://consequence.net/2021/04/robert-fripp-toyah-rolling-stones-satisfaction/robert-and-toyah-satisfaction/" data-orig-file="https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?quality=80" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Robert and Toyah Satisfaction" data-image-description="&lt;p&gt;Robert, Toyah, and &#8220;Sydney Jake&#8221;, via YouTube&lt;/p&gt;
" data-medium-file="https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?quality=80&amp;w=300" data-large-file="https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?quality=80&amp;w=1024" data-lazy-srcset="https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=350,350 350w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=79,79 79w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=640,640 640w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=96,96 96w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=150,150 150w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=687,675 687w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=550,550 550w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=470,470 470w" data-lazy-sizes="(max-width: 79px) 100vw, 79px" data-lazy-src="https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?quality=80&amp;w=79&amp;h=79&amp;crop=1&resize=79%2C79&strip" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
		</a>

		<p class="post-cat"><a href="https://consequence.net/category/heavy-consequence/" class="">Heavy Consequence</a></p>

		<h3><a href="https://consequence.net/2021/04/robert-fripp-toyah-rolling-stones-satisfaction/">Robert Fripp and a Body-Painted Toyah Tackle The Rolling Stones&#039; &quot;Satisfaction&quot;: Watch</a></h3>

	</div>
		<div class="card list list-thumb">
		
		<a href="https://consequence.net/2021/04/the-passion-of-the-christs-jesus-covid/">
			<figure><img src="https://consequence.net/wp-content/uploads/2021/04/Jim-Caviezel-Passion-of-the-Christ.jpeg?quality=80&amp;w=79&amp;h=79&amp;crop=1&resize=79%2C79&strip" class="attachment-thumb-small-square size-thumb-small-square wp-post-image jetpack-lazy-image" alt="Jim Caviezel Passion of the Christ" loading="lazy" data-attachment-id="1120784" data-permalink="https://consequence.net/2021/04/the-passion-of-the-christs-jesus-covid/jim-caviezel-passion-of-the-christ/" data-orig-file="https://consequence.net/wp-content/uploads/2021/04/Jim-Caviezel-Passion-of-the-Christ.jpeg?quality=80" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jim Caviezel Passion of the Christ" data-image-description="&lt;p&gt;Jim Caviezel Passion of the Christ&lt;/p&gt;
" data-medium-file="https://consequence.net/wp-content/uploads/2021/04/Jim-Caviezel-Passion-of-the-Christ.jpeg?quality=80&amp;w=300" data-large-file="https://consequence.net/wp-content/uploads/2021/04/Jim-Caviezel-Passion-of-the-Christ.jpeg?quality=80&amp;w=1024" data-lazy-srcset="https://consequence.net/wp-content/uploads/2021/04/Jim-Caviezel-Passion-of-the-Christ.jpeg?resize=350,350 350w, https://consequence.net/wp-content/uploads/2021/04/Jim-Caviezel-Passion-of-the-Christ.jpeg?resize=79,79 79w, https://consequence.net/wp-content/uploads/2021/04/Jim-Caviezel-Passion-of-the-Christ.jpeg?resize=640,640 640w, https://consequence.net/wp-content/uploads/2021/04/Jim-Caviezel-Passion-of-the-Christ.jpeg?resize=96,96 96w, https://consequence.net/wp-content/uploads/2021/04/Jim-Caviezel-Passion-of-the-Christ.jpeg?resize=150,150 150w, https://consequence.net/wp-content/uploads/2021/04/Jim-Caviezel-Passion-of-the-Christ.jpeg?resize=687,675 687w, https://consequence.net/wp-content/uploads/2021/04/Jim-Caviezel-Passion-of-the-Christ.jpeg?resize=550,550 550w, https://consequence.net/wp-content/uploads/2021/04/Jim-Caviezel-Passion-of-the-Christ.jpeg?resize=470,470 470w" data-lazy-sizes="(max-width: 79px) 100vw, 79px" data-lazy-src="https://consequence.net/wp-content/uploads/2021/04/Jim-Caviezel-Passion-of-the-Christ.jpeg?quality=80&amp;w=79&amp;h=79&amp;crop=1&resize=79%2C79&strip" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
		</a>

		<p class="post-cat"><a href="https://consequence.net/category/film/" class="">Film</a></p>

		<h3><a href="https://consequence.net/2021/04/the-passion-of-the-christs-jesus-covid/">The Passion of the Christ&#039;s Jesus Christ Thinks Celebrities Are Harvesting Children&#039;s Adrenaline</a></h3>

	</div>
		<div class="card list list-thumb">
		
		<a href="https://consequence.net/2021/04/dave-grohl-from-the-cradle-to-stage-docuseries-release/">
			<figure><img src="https://consequence.net/wp-content/uploads/2021/04/Dave-Grohl-From-Cradle-to-STage-Virginia-Hanlon-Grohl-Paramount-Plus-release-date-may-6th.jpg?quality=80&amp;w=79&amp;h=79&amp;crop=1&resize=79%2C79&strip" class="attachment-thumb-small-square size-thumb-small-square wp-post-image jetpack-lazy-image" alt="Dave Grohl From Cradle to STage Virginia Hanlon Grohl Paramount Plus release date may 6th" loading="lazy" data-attachment-id="1120830" data-permalink="https://consequence.net/2021/04/dave-grohl-from-the-cradle-to-stage-docuseries-release/dave-grohl-from-cradle-to-stage-virginia-hanlon-grohl-paramount-plus-release-date-may-6th/" data-orig-file="https://consequence.net/wp-content/uploads/2021/04/Dave-Grohl-From-Cradle-to-STage-Virginia-Hanlon-Grohl-Paramount-Plus-release-date-may-6th.jpg?quality=80" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dave Grohl From Cradle to STage Virginia Hanlon Grohl Paramount Plus release date may 6th" data-image-description="&lt;p&gt;Dave Grohl From Cradle to STage Virginia Hanlon Grohl Paramount Plus release date may 6th&lt;/p&gt;
" data-medium-file="https://consequence.net/wp-content/uploads/2021/04/Dave-Grohl-From-Cradle-to-STage-Virginia-Hanlon-Grohl-Paramount-Plus-release-date-may-6th.jpg?quality=80&amp;w=300" data-large-file="https://consequence.net/wp-content/uploads/2021/04/Dave-Grohl-From-Cradle-to-STage-Virginia-Hanlon-Grohl-Paramount-Plus-release-date-may-6th.jpg?quality=80&amp;w=1024" data-lazy-srcset="https://consequence.net/wp-content/uploads/2021/04/Dave-Grohl-From-Cradle-to-STage-Virginia-Hanlon-Grohl-Paramount-Plus-release-date-may-6th.jpg?resize=350,350 350w, https://consequence.net/wp-content/uploads/2021/04/Dave-Grohl-From-Cradle-to-STage-Virginia-Hanlon-Grohl-Paramount-Plus-release-date-may-6th.jpg?resize=79,79 79w, https://consequence.net/wp-content/uploads/2021/04/Dave-Grohl-From-Cradle-to-STage-Virginia-Hanlon-Grohl-Paramount-Plus-release-date-may-6th.jpg?resize=640,640 640w, https://consequence.net/wp-content/uploads/2021/04/Dave-Grohl-From-Cradle-to-STage-Virginia-Hanlon-Grohl-Paramount-Plus-release-date-may-6th.jpg?resize=96,96 96w, https://consequence.net/wp-content/uploads/2021/04/Dave-Grohl-From-Cradle-to-STage-Virginia-Hanlon-Grohl-Paramount-Plus-release-date-may-6th.jpg?resize=150,150 150w, https://consequence.net/wp-content/uploads/2021/04/Dave-Grohl-From-Cradle-to-STage-Virginia-Hanlon-Grohl-Paramount-Plus-release-date-may-6th.jpg?resize=687,675 687w, https://consequence.net/wp-content/uploads/2021/04/Dave-Grohl-From-Cradle-to-STage-Virginia-Hanlon-Grohl-Paramount-Plus-release-date-may-6th.jpg?resize=550,550 550w, https://consequence.net/wp-content/uploads/2021/04/Dave-Grohl-From-Cradle-to-STage-Virginia-Hanlon-Grohl-Paramount-Plus-release-date-may-6th.jpg?resize=470,470 470w" data-lazy-sizes="(max-width: 79px) 100vw, 79px" data-lazy-src="https://consequence.net/wp-content/uploads/2021/04/Dave-Grohl-From-Cradle-to-STage-Virginia-Hanlon-Grohl-Paramount-Plus-release-date-may-6th.jpg?quality=80&amp;w=79&amp;h=79&amp;crop=1&resize=79%2C79&strip" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
		</a>

		<p class="post-cat"><a href="https://consequence.net/category/tv/" class="">TV</a></p>

		<h3><a href="https://consequence.net/2021/04/dave-grohl-from-the-cradle-to-stage-docuseries-release/">Dave Grohl and His Mom&#039;s From Cradle to Stage TV Series Gets Release Date, Trailer</a></h3>

	</div>
	
   
</div>
			
			<div class="fixed-ad-scroll-bottom desktop-only">
				<div class="ad fixed-ad-aside">
    <span class="ad-title">Advertisement</span>
    <div class="ad-temp regular">

    	<div id='div-COS_300_250_Middle-894142' 
			data-adunit="COS_300_250_Middle" 
			data-size="square" 
			data-type="square" 
			data-page=""
			class="ad_refresh cos_ad"
			>
		</div>

    </div>
</div>			</div>

		</aside>
	</div>
</div>

<section class="module mod-slim post-related post-related-heavy">
	<div class="wrap">

		<header>
			<h2 class="module-header">Latest Stories</h2>
		</header>
		
		<div class="cols">

			<div class="card card-one">

	<a href="https://consequence.net/2021/04/dee-snider-iced-earth-jon-schaffer-embarrassment-to-metal-community/">
							<figure><img src="https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg?quality=80&amp;w=278&amp;h=156&amp;crop=1&resize=278%2C156&strip" class="attachment-thumb-large size-thumb-large wp-post-image jetpack-lazy-image" alt="Dee Snider rips Jon Schaffer" loading="lazy" data-attachment-id="1120854" data-permalink="https://consequence.net/2021/04/dee-snider-iced-earth-jon-schaffer-embarrassment-to-metal-community/dee-snider-jon-schaffer-1/" data-orig-file="https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg?quality=80" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dee Snider Jon Schaffer 1" data-image-description="&lt;p&gt;Dee Snider (photo by Stephanie Cabral), Jon Schaffer (Publicity)&lt;/p&gt;
" data-medium-file="https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg?quality=80&amp;w=300" data-large-file="https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg?quality=80&amp;w=1024" data-lazy-srcset="https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg 1200w, https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg?resize=150,84 150w, https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg?resize=300,169 300w, https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg?resize=768,432 768w, https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg?resize=1024,576 1024w, https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg?resize=1031,580 1031w, https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg?resize=590,332 590w, https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg?resize=278,156 278w, https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg?resize=173,97 173w, https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg?resize=198,111 198w, https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg?resize=140,79 140w, https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg?resize=674,378 674w" data-lazy-sizes="(max-width: 278px) 100vw, 278px" data-lazy-src="https://consequence.net/wp-content/uploads/2021/04/Dee-Snider-Jon-Schaffer-1.jpg?quality=80&amp;w=278&amp;h=156&amp;crop=1&resize=278%2C156&strip" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
			</a>

	
	<h3><a href="https://consequence.net/2021/04/dee-snider-iced-earth-jon-schaffer-embarrassment-to-metal-community/">Dee Snider on Iced Earth&#039;s Jon Schaffer: &quot;This Piece of S**t Is an Embarrassment to the Metal Community&quot;</a></h3>

	
	<p class="post-small">
					<a href="https://consequence.net/author/spencerjk/" title="Posts by Spencer Kaufman" class="author url fn" rel="author">Spencer Kaufman</a>				<span class="post-date">April 18, 2021</span>
	</p>	

</div>
<div class="card card-one">

	<a href="https://consequence.net/2021/04/robert-fripp-toyah-rolling-stones-satisfaction/">
							<figure><img src="https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?quality=80&amp;w=278&amp;h=156&amp;crop=1&resize=278%2C156&strip" class="attachment-thumb-large size-thumb-large wp-post-image jetpack-lazy-image" alt="Robert and Toyah Satisfaction" loading="lazy" data-attachment-id="1120796" data-permalink="https://consequence.net/2021/04/robert-fripp-toyah-rolling-stones-satisfaction/robert-and-toyah-satisfaction/" data-orig-file="https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?quality=80" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Robert and Toyah Satisfaction" data-image-description="&lt;p&gt;Robert, Toyah, and &#8220;Sydney Jake&#8221;, via YouTube&lt;/p&gt;
" data-medium-file="https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?quality=80&amp;w=300" data-large-file="https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?quality=80&amp;w=1024" data-lazy-srcset="https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg 1200w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=150,84 150w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=300,169 300w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=768,432 768w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=1024,576 1024w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=1031,580 1031w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=590,332 590w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=278,156 278w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=173,97 173w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=198,111 198w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=140,79 140w, https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?resize=674,378 674w" data-lazy-sizes="(max-width: 278px) 100vw, 278px" data-lazy-src="https://consequence.net/wp-content/uploads/2021/04/Robert-and-Toyah-Satisfaction.jpg?quality=80&amp;w=278&amp;h=156&amp;crop=1&resize=278%2C156&strip" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
			</a>

	
	<h3><a href="https://consequence.net/2021/04/robert-fripp-toyah-rolling-stones-satisfaction/">Robert Fripp and a Body-Painted Toyah Tackle The Rolling Stones&#039; &quot;Satisfaction&quot;: Watch</a></h3>

	
	<p class="post-small">
					<a href="https://consequence.net/author/spencerjk/" title="Posts by Spencer Kaufman" class="author url fn" rel="author">Spencer Kaufman</a>				<span class="post-date">April 18, 2021</span>
	</p>	

</div>
<div class="card card-one">

	<a href="https://consequence.net/2021/04/the-offspring-let-the-bad-times-roll-stream/">
							<figure><img src="https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg?quality=80&amp;w=278&amp;h=156&amp;crop=1&resize=278%2C156&strip" class="attachment-thumb-large size-thumb-large wp-post-image jetpack-lazy-image" alt="The Offspring Album Stream" loading="lazy" data-attachment-id="1120718" data-permalink="https://consequence.net/2021/04/the-offspring-let-the-bad-times-roll-stream/the-offspring-5/" data-orig-file="https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg?quality=80" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Offspring" data-image-description="&lt;p&gt;The Offspring, photo by Debi Del Grande&lt;/p&gt;
" data-medium-file="https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg?quality=80&amp;w=300" data-large-file="https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg?quality=80&amp;w=1024" data-lazy-srcset="https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg 1200w, https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg?resize=150,84 150w, https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg?resize=300,169 300w, https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg?resize=768,432 768w, https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg?resize=1024,576 1024w, https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg?resize=1031,580 1031w, https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg?resize=590,332 590w, https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg?resize=278,156 278w, https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg?resize=173,97 173w, https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg?resize=198,111 198w, https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg?resize=140,79 140w, https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg?resize=674,378 674w" data-lazy-sizes="(max-width: 278px) 100vw, 278px" data-lazy-src="https://consequence.net/wp-content/uploads/2021/04/The-Offspring.jpg?quality=80&amp;w=278&amp;h=156&amp;crop=1&resize=278%2C156&strip" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
			</a>

	
	<h3><a href="https://consequence.net/2021/04/the-offspring-let-the-bad-times-roll-stream/">The Offspring Release New Album Let the Bad Times Roll: Stream</a></h3>

	
	<p class="post-small">
					<a href="https://consequence.net/author/jon-hadusek/" title="Posts by Jon Hadusek" class="author url fn" rel="author">Jon Hadusek</a>				<span class="post-date">April 16, 2021</span>
	</p>	

</div>
<div class="card card-one">

	<a href="https://consequence.net/2021/04/evanescence-livestream-show-alice-cooper-host/">
							<figure><img src="https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg?quality=80&amp;w=278&amp;h=156&amp;crop=1&resize=278%2C156&strip" class="attachment-thumb-large size-thumb-large wp-post-image jetpack-lazy-image" alt="Evanescence Announce Livestream Hosted by Alice Cooper" loading="lazy" data-attachment-id="1120684" data-permalink="https://consequence.net/2021/04/evanescence-livestream-show-alice-cooper-host/evanescence-11/" data-orig-file="https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg?quality=80" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Evanescence" data-image-description="&lt;p&gt;Evanescence, courtesy of Shore Fire Media&lt;/p&gt;
" data-medium-file="https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg?quality=80&amp;w=300" data-large-file="https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg?quality=80&amp;w=1024" data-lazy-srcset="https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg 1200w, https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg?resize=150,84 150w, https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg?resize=300,169 300w, https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg?resize=768,432 768w, https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg?resize=1024,576 1024w, https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg?resize=1031,580 1031w, https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg?resize=590,332 590w, https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg?resize=278,156 278w, https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg?resize=173,97 173w, https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg?resize=198,111 198w, https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg?resize=140,79 140w, https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg?resize=674,378 674w" data-lazy-sizes="(max-width: 278px) 100vw, 278px" data-lazy-src="https://consequence.net/wp-content/uploads/2021/04/Evanescence.jpg?quality=80&amp;w=278&amp;h=156&amp;crop=1&resize=278%2C156&strip" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure>
			</a>

	
	<h3><a href="https://consequence.net/2021/04/evanescence-livestream-show-alice-cooper-host/">Evanescence Announce Free Livestream Show Hosted by Alice Cooper, Unveil &quot;Better Without You&quot; Video</a></h3>

	
	<p class="post-small">
					<a href="https://consequence.net/author/jon-hadusek/" title="Posts by Jon Hadusek" class="author url fn" rel="author">Jon Hadusek</a>				<span class="post-date">April 16, 2021</span>
	</p>	

</div>
 

		</div>
	</div>
</section>

<div class="ad horizontal desktop-only">
    <span class="ad-title">Advertisement</span>
    <div class="ad-temp leaderboard">

    	<div id='div-COS_728_90_BTF-130333' 
			data-adunit="COS_728_90_BTF" 
			data-size="billboard" 
			data-type="billboard_bottom" 
			data-page=""
			class="ad_refresh cos_ad"
			>
		</div>

    </div>
</div><footer id="footer">
    <div class="wrap">
        <div class="col-1">
            <h3>News</h3>
            <ul class="footer-links">
                <li><a href="/category/music/">Music</a></li>
                <li><a href="/category/new-music/">New Music</a></li>
                <li><a href="/category/news/stream/">Album Streams</a></li>
                <li><a href="/upcoming-releases/">Upcoming Releases</a></li>
                <li><a href="/category/film/">Film</a></li>
                <li><a href="/category/tv/">TV</a></li>
                <li><a href="/category/pop-culture/">Pop Culture</a></li>
                <li><a href="/category/entertainment-news/tour-dates/">Tours</a></li>
            </ul>
        </div>
        <div class="col-1">
            <h3>Reviews</h3>
            <ul class="footer-links">
                <li><a href="/category/reviews/album-reviews/">Music Reviews</a></li>
                <li><a href="/category/reviews/film-reviews/">Film Reviews</a></li>
                <li><a href="/category/reviews/tv-reviews/">TV Reviews</a></li>
                <li><a href="/category/reviews/concert-reviews/">Concert Reviews</a></li>
                <li><a href="/category/reviews/festival-reviews/">Festival Reviews</a></li>
            </ul>
        </div>
        <div class="col-1">
            <h3>Features</h3>
            <ul class="footer-links">
                <li><a href="/category/editorial/">Editorials</a></li>
                <li><a href="/category/cos-exclusive-features/exclusive-interviews/">Interviews</a></li>
                <li><a href="/category/cos-exclusive-features/list-em-carefully/">Lists</a></li>
                <li><a href="/category/cos-exclusive-features/rank-and-file/">Rankings</a></li>
                <li><a href="/category/cos-exclusive-features/artist-of-the-month/">Artist of the Month</a></li>
                <li><a href="/category/cos-exclusive-features/top-song-of-the-week/">Song of the Week</a></li>
            </ul>
        </div>
        <div class="col-1">
            <h3>Live</h3>
            <ul class="footer-links">
                <li><a href="/cos-live-music-festival-tickets/">Concert Tickets</a></li>
                <li><a href="/festival/">Festival Tickets</a></li>
                <li><a href="/category/festival-news-and-rumors/">Festival News</a></li>
                <li><a href="/category/entertainment-news/tour-dates/">Tour Dates</a></li>
                <li><a href="/tag/virtual-concert/">Livestreams</a></li>
                <li><a href="/category/music-instruments-and-gear/">Music Instruments & Gear</a></li>
            </ul>
        </div>
        <div class="col-1">
            <h3>Heavy</h3>
            <ul class="footer-links">
                <li><a href="/category/heavy-consequence/heavy-music-news/">News</a></li>
                <li><a href="/category/heavy-consequence/heavy-music-interviews/">Interviews</a></li>
                <li><a href="/category/heavy-consequence/heavy-music-concerts/">Concerts</a></li>
            </ul>
        </div>
        <div class="col-1">
            <h3>More</h3>
            <ul class="footer-links">
                <li><a href="/consequence-podcast-network/">Podcasts</a></li>
                <li><a href="/video/">Videos</a></li>
                <li><a href="/category/entertainment-news/music-videos/">Music Videos</a></li>
                <li><a href="/category/whats-streaming/">Streaming</a></li>
                <li><a href="/category/wellness/">Wellness</a></li>
                <li><a href="/category/cos-exclusive-features/giveaways/">Giveaways</a></li>
            </ul>
        </div>

        <br clear="all">

        <div class="col-1">
            <h3>Other sites</h3>
            <ul class="footer-links">
                <li><a href="/category/heavy-consequence/">Heavy Consequence</a></li>
                <li><a href="https://consequencemedia.com" target="_blank">Consequence Media</a></li>
            </ul>
        </div>
        <div class="col-2">
            <ul class="footer-links">
                <li><a href="/about/">About</a></li>
                <li><a href="/privacy-policy/">Privacy policy</a></li>
                <li><a href="https://consequencemedia.com/">Advertising</a></li>
                <li><a href="/terms-conditions/">Terms</a></li>
                <li><a href="/contact-us/">Contact</a></li>
                <li><a href="/copyright-information/">Copyright</a></li>
            </ul>
        </div>
        <div class="col-1">
            <h3>Shop</h3>
            <ul class="footer-links">
                <li><a href="https://store.consequence.net/collections/face-masks" target="_blank">Face Masks</a></li>
                <li><a href="https://store.consequence.net/collections/t-shirts" target="_blank">T Shirts</a></li>
            </ul>
        </div>
        
        <ul class="social-follow footer-follow">
    <li><a href="https://www.facebook.com/consequence" target="_blank"><span class="icon-fb">Facebook</span></a></li>
    <li><a href="https://twitter.com/consequence" target="_blank"><span class="icon-twitter">Twitter</span></a></li>
    <li><a href="https://www.youtube.com/c/ConsequenceofSoundVideo" target="_blank"><span class="icon-youtube">YouTube</span></a></li>
    <li><a href="https://www.instagram.com/consequence/" target="_blank"><span class="icon-insta">Instagram</span></a></li>
    <li><a href="https://www.pinterest.com/coslive/" target="_blank"><span class="icon-pinterest">Pinterest</span></a></li>
    <li><a href="https://www.twitch.tv/consequence_of/" target="_blank"><span class="icon-twitch">Twitch</span></a></li>
    <li><a href="https://www.tiktok.com/@consequence" target="_blank"><span class="icon-tiktok">Tiktok</span></a></li>
</ul>    </div>
</footer>
<div class="top-nav fixed-top animated">
	<div class="wrap">
		<a href="/" class="logo-mark">Consequence</a>

		<div class="top-left">
							<div class="top-story-header">Current story</div>
				<h4><a href="https://consequence.net/2021/04/tool-multiplatinum-certifications/">Tool Earn New Multiplatinum Certifications After Making Music Available Digitally</a></h4>
					</div>
		

		<div class="top-right flex-vert">
			<a class="button but-menu but-menu-desktop"><span>Menu</span></a>
			<!--<a href="/consequence-of-sound-radio-on-tunein/" class="button but-radio"><span>Radio</span></a>-->
			<a href="https://store.consequence.net/" rel="follow noopener" target="_blank" class="button but-store"><span>Shop</span></a>
			<a class="button but-search"><span>Search</span></a>
			<a href="#tutorial_modal" rel="modal:open" class="button but-help but-tutorial"><span>Help</span></a>
		</div>

	</div>
</div>

<nav id="menu" class="animated">
    <a href="/" class="menu-logo">Consequence</a>
    <div class="accordion">
        <div class="menu-item menu-news">News</div>
        <ul class="sub-cats sub-news animated fadeIn">
            <li><a href="/category/entertainment-news/">All News</a></li>
            <li><a href="/category/music/">Music</a></li>
            <li><a href="/category/new-music/">New Music</a></li>
            <li><a href="/category/news/stream/">Album Streams</a></li>
            <li><a href="/upcoming-releases/">Upcoming Releases</a></li>
            <li><a href="/category/film/">Film</a></li>
            <li><a href="/category/tv/">TV</a></li>
            <li><a href="/category/pop-culture/">Pop Culture</a></li>
            <li><a href="/category/entertainment-news/tour-dates/">Tours</a></li>
        </ul>
        <div class="menu-item menu-reviews">Reviews</div>
        <ul class="sub-cats sub-reviews animated fadeIn">
            <li><a href="/category/reviews/album-reviews/">Music Reviews</a></li>
            <li><a href="/category/reviews/film-reviews/">Film Reviews</a></li>
            <li><a href="/category/reviews/tv-reviews/">TV Reviews</a></li>
            <li><a href="/category/reviews/concert-reviews/">Concert Reviews</a></li>
            <li><a href="/category/reviews/festival-reviews/">Festival Reviews</a></li>
        </ul>
        <div class="menu-item menu-features">Features</div>
        <ul class="sub-cats sub-features animated fadeIn">
            <li><a href="/category/cos-exclusive-features/editorial/">Editorials</a></li>
            <li><a href="/category/cos-exclusive-features/exclusive-interviews/">Interviews</a></li>
            <li><a href="/category/cos-exclusive-features/list-em-carefully/">Lists</a></li>
            <li><a href="/category/cos-exclusive-features/rank-and-file/">Rankings</a></li>
            <li><a href="/category/cos-exclusive-features/artist-of-the-month/">Artist of the Month</a></li>
            <li><a href="/category/cos-exclusive-features/top-song-of-the-week/">Song of the Week</a></li>
        </ul>
        <div class="menu-item menu-live">Live</div>
        <ul class="sub-cats sub-live animated fadeIn">
            <li><a href="/cos-live-music-festival-tickets/">Concert Tickets</a></li>
            <li><a href="/festival/">Festival Tickets</a></li>
            <li><a href="/category/festival-news-and-rumors/">Festival News</a></li>
            <li><a href="/category/entertainment-news/tour-dates/">Tour Dates</a></li>
            <li><a href="/tag/virtual-concert/">Livestreams</a></li>
            <li><a href="/category/music-instruments-and-gear/">Music Instruments & Gear</a></li>
        </ul>
        <div class="menu-item menu-podcasts">Podcasts</div>
        <ul class="sub-cats sub-podcasts animated fadeIn">
            <li><a href="/category/consequence-podcast-network/rootsland/">Rootsland</a></li>
            <li><a href="/category/consequence-podcast-network/the-opus/">The Opus</a></li>
            <li><a href="/category/consequence-podcast-network/going-there/">Going There with Dr. Mike</a></li>
            <li><a href="/category/consequence-podcast-network/kyle-meredith-with/">Kyle Meredith With...</a></li>
            <li><a href="/category/consequence-podcast-network/psychoanalysis/">Psychoanalysis</a></li>
            <li><a href="/category/consequence-podcast-network/this-must-be-the-gig/">This Must Be The Gig</a></li>
            <li><a href="/category/consequence-podcast-network/the-side-track/">The Side Track</a></li>
            <li><a href="/category/consequence-podcast-network/assembly/">Assembly</a></li>
        </ul>
        <div class="menu-item menu-videos">Videos</div>
        <ul class="sub-cats sub-videos animated fadeIn">
            <li><a href="/videos/interview/">Interview</a></li>
            <li><a href="/videos/video-essay/">Video Essay</a></li>
            <li><a href="/videos/fan-theories/">Fan Theories</a></li>
            <li><a href="/videos/sole-kitchen/">Sole Kitchen</a></li>
            <li><a href="/videos/annotated-video/">Annotated Video</a></li>
        </ul>
        <div class="menu-item menu-heavy">Heavy</div>
        <ul class="sub-cats sub-heavy animated fadeIn">
            <li><a href="/category/heavy-consequence/heavy-music-news/">News</a></li>
            <li><a href="/category/heavy-consequence/heavy-music-interviews/">Interviews</a></li>
            <li><a href="/category/heavy-consequence/heavy-music-concerts/">Concerts</a></li>
            <li><a href="/category/heavy-consequence/heavy-music-premieres/">Premieres</a></li>
            <li><a href="/category/heavy-culture/">Culture</a></li>
            <li><a href="/category/beyond-the-boys-club/">Beyond the Boys Club</a></li>
            <li><a href="/category/mining-metal/">Mining Metal</a></li>
        </ul>
        <div class="menu-item menu-link"><a href="https://store.consequence.net/" rel="follow noopener" target="_blank">Shop</a></div>
    </div>
    <h4>Follow Consequence</h4>
    
    <ul class="social-follow dark-share">
    <li><a href="https://www.facebook.com/consequence" target="_blank"><span class="icon-fb">Facebook</span></a></li>
    <li><a href="https://twitter.com/consequence" target="_blank"><span class="icon-twitter">Twitter</span></a></li>
    <li><a href="https://www.youtube.com/c/ConsequenceofSoundVideo" target="_blank"><span class="icon-youtube">YouTube</span></a></li>
    <li><a href="https://www.instagram.com/consequence/" target="_blank"><span class="icon-insta">Instagram</span></a></li>
    <li><a href="https://www.pinterest.com/coslive/" target="_blank"><span class="icon-pinterest">Pinterest</span></a></li>
    <li><a href="https://www.twitch.tv/consequence_of/" target="_blank"><span class="icon-twitch">Twitch</span></a></li>
    <li><a href="https://www.tiktok.com/@consequence" target="_blank"><span class="icon-tiktok">Tiktok</span></a></li>
</ul>
    <a class="menu-close">Close</a>
</nav>
<div id="search-bar">
    <div class="wrap">
        <form action="/">
            <label id="search_label" class="label-search">Search for</label>
            <input id="search" name="s" type="text" />
            <input id="newtext" name="new" type="hidden" value="true" />
            <button class="submit"><span>Search</span></button>
            <input type="hidden" id="search_nonce_field" name="search_nonce_field" value="2c0473e875" /><input type="hidden" name="_wp_http_referer" value="/2021/04/tool-multiplatinum-certifications/" />        </form>
    </div>
    <a class="search-close">Close</a>
</div>
<div id="tutorial_modal" class="modal" style="max-width:90%;">
	<video id="tutorial_video" width="100%" height="100%" controls>
	</video>
</div>

<script type="text/javascript">
jQuery(document).ready(function() {
	jQuery('#tutorial_modal').on($.modal.OPEN, function(event, modal) {
		playTutorial();
	});
	jQuery('#tutorial_modal').on($.modal.BEFORE_CLOSE, function(event, modal) {
		pauseTutorial();
	});

	// auto popup modal if user has never seen video
	/*
	const localStorageKey = 'tutorialvideo';
	if(!localStorageHas(localStorageKey)) {
		setTimeout(function(){
			jQuery('#tutorial_modal').modal();
			localStorageSet(localStorageKey, 'yes');
		}, 5000);
	}
	*/
});

function playTutorial() {
	var vid = document.getElementById("tutorial_video");
	var source = document.createElement('source');
	source.setAttribute('src', '//cdn.consequenceofsound.net/tutorial/website_redesign_5.mp4'); 
	vid.appendChild(source);
    vid.load();
	vid.play();
}

function pauseTutorial() {
	var vid = document.getElementById("tutorial_video");
	vid.pause();
}
</script>

<script id='site_tracking-js-extra'>
var php_data = {"ac_settings":{"tracking_actid":798778651,"site_tracking_default":1},"user_email":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript' src='https://consequence.net/_static/??-eJy1jc1uwjAQhF+ozhKo+DmgPgpa3CXdYHuNd5MqfXrMAZQDEr1wnfnmG/jNzksySgY5DB0nBfTGI3mMGblLoGx0sIL+zKlrev2A2SYO7j7ryXKF3K75hJHStxTAwSSiGftHG/BvchyxIwUtNVfgqipK9VWSHJXKSMVlCdOJQ2gip3eczqJnF/ZDscJedFze8IivmSAeg5qUKv2f7zJQmSr6Ffftut1sF8vtqu2vKceWXQ=='></script>
<script defer src='//cdn.consequenceofsound.net/prebid/prebid3.4.0_8.js' id='prebid-js-js'></script>
<script defer src='//cdnjs.cloudflare.com/ajax/libs/ScrollToFixed/1.0.8/jquery-scrolltofixed-min.js' id='scroll-to-fixed-js-js'></script>
<script defer src='//cdnjs.cloudflare.com/ajax/libs/jquery-modal/0.9.1/jquery.modal.min.js' id='modal-js-js'></script>
<script type='text/javascript' src='https://consequence.net/wp-includes/js/wp-embed.min.js?m=1604003307g'></script>
<script defer src='//imasdk.googleapis.com/js/sdkloader/ima3.js' id='ima3-js-js'></script>
<script defer src='//plugins.consequencemedia.com/wasp-video-player/wasp.videoplayer-app.min.js' id='waspvideoplayer-js-js'></script>
<script id='waspvideoplayer-js-js-after'>
	window.addEventListener('DOMContentLoaded', function() {
		waspVideoPlayer({
			bidUnit: {
				code: 'video1',
				mediaTypes: {
					video: {
						playerSize: [640,480],
						context: 'instream',
						mimes: ['video/mp4']
					}
				},
				bids: [{
					bidder: 'appnexus',
					params: {
						placementId: 14369254,
						//placementId: 13232361,
						video: {
							skippable: true,
							playback_method: ['auto_play_sound_off']
						}
					}
				}]
			},
			playlist: [{"id":"1db64dc9a-b891-4153-9335-7420ca7956ca","name":"Alice Phoebe Lou: When I Made\u2026Glow","title":"Alice Phoebe Lou: When I Made\u2026Glow","artist":"Alice Phoebe Lou","genre":"Music","tags":"When I made,Alice Phoebe Lou,music,blues,jazz,folk,grunge","poster":"https:\/\/consequenceofsound-3-00-mmp.s3.amazonaws.com\/prod\/1db64dc9a-b891-4153-9335-7420ca7956ca\/thumbnails\/1db64dc9a-b891-4153-9335-7420ca7956ca.jpg","thumbnail":"https:\/\/consequenceofsound-3-00-mmp.s3.amazonaws.com\/prod\/1db64dc9a-b891-4153-9335-7420ca7956ca\/thumbnails\/1db64dc9a-b891-4153-9335-7420ca7956ca.jpg","src":"https:\/\/consequenceofsound-3-00-mmp.s3.amazonaws.com\/prod\/1db64dc9a-b891-4153-9335-7420ca7956ca\/videos\/playlist.m3u8","publisher":"Consequence of Sound","active":true,"host_publisher_id":"3,8,9","owner_publisher_id":"3","type":"application\/x-mpegURL"}],
			showPlaylist: false,
			autoPlay: true,
			sticky: false,
			stickyParentId: 'sidebar',
			stickyTopOffset: 80,
			containerId: "video_7933",
			adUnit: "/134312942/COS_VIDEO_PREBID",
			targeting: [],
			appnexusAccountId: '',
			comscorePublisherId: 21854097,
			encorePublisherId: 3,
			shareUrlPrefix: window.location.protocol + '//' + window.location.hostname + '/videoembed?video-id='
		});
	});
</script>
<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'158375765',post:'1120893',tz:'-4',srv:'consequence.net'} ]);
	_stq.push([ 'clickTrackerInit', '158375765', '1120893' ]);
</script>


<script type="text/javascript">
	if ("en-US" === window.navigator.language) { 
	    window._mfq = window._mfq || [];
	    (function() {
	        var mf = document.createElement("script");
	        mf.type = "text/javascript"; mf.defer = true;
	        mf.src = "//cdn.mouseflow.com/projects/66dd97fe-248e-4056-b62c-9a6d88954043.js";
	        document.getElementsByTagName("head")[0].appendChild(mf);
	    })();
	}
</script> 



<script>
  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/40750/script.js');
</script>

<!-- piano -->
<script>
    tp = window.tp || [];
    tp.push(['init', function() {
        // Password can be reset only if user is anonymous
        if (!tp.user.isUserValid()) {
            // If URL has reset_token parameter
            var tokenMatch = location.search.match(/reset_token=([A-Za-z0-9]+)/);
            if (tokenMatch) {
                // Get value of the token
                var token = tokenMatch[1];
                // Present password reset form with the found token
                tp.pianoId.show({
                    'resetPasswordToken': token, loggedIn: function () {
                        // Once user logs in - refresh the page
                        location.href = 'https://consequence.net/protect-live-music/';
                    }
                });
            }
        }
    }]);

    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("//experience.tinypass.com/xbuilder/experience/load?aid=2sXXfZ1ypu");
</script>


</body>

</html>
